<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/MobileApplication" lang="en">
    <head>
        <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-106822652-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());

          gtag('config', 'UA-106822652-1');
        </script>
        <!-- End Global Site Tag -->

        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="description" content="PictureThat let's you build a photo wall in minutes using only your phone. No more going to the store and buying the wrong size. No more coming home to find out that beautiful art piece just doesn't work with your existing style. Let your imagination run free and see what works in your home.">
        <meta name="author" content="PictureThat">

        <!-- Schema.org markup for Google+ -->
        <meta itemprop="name" content="PictureThatApp">
        <meta itemprop="description" content="PictureThat let's you build a photo wall in minutes using only your phone. No more going to the store and buying the wrong size. No more coming home to find out that beautiful art piece just doesn't work with your existing style. Let your imagination run free and see what works in your home.">
        <meta itemprop="image" content="https://www.picturethat.io/images/facebook.jpg">
        <meta itemprop="operatingSystem" content="iOS">
        <meta itemprop="applicationCategory" content="Photography &amp; LifeStyle"/>

        <!-- Twitter Card data -->
        <meta name="twitter:card" content="https://www.picturethat.io/images/twitter.jpg">
        <meta name="twitter:site" content="@picturethatar">
        <meta name="twitter:title" content="PictureThat - Photo walls re-imagined">
        <meta name="twitter:description" content="PictureThat let's you build a photo wall in minutes using only your phone. No more going to the store and buying the wrong size. No more coming home to find out that beautiful art piece just doesn't work with your existing style. Let your imagination run free and see what works in your home.">
        <meta name="twitter:creator" content="@picturethatar">
        <!-- Twitter summary card with large image must be at least 280x150px -->
        <meta name="twitter:image:src" content="images/twitter.jpg">

        <!-- Open Graph data -->
        <meta property="og:title" content="PictureThat - Photo walls re-imagined" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.picturethat.io/" />
        <meta property="og:image" content="https://www.picturethat.io/images/facebook.jpg" />
        <meta property="og:description" content="PictureThat let's you build a photo wall in minutes using only your phone. No more going to the store and buying the wrong size. No more coming home to find out that beautiful art piece just doesn't work with your existing style. Let your imagination run free and see what works in your home." />
        <meta property="og:site_name" content="PictureThat" />
        <meta property="fb:admins" content="510590676" />

        <link rel="shortcut icon" href="#">
        <link rel="shortcut icon" href="images/favicon.ico">

        <title>PictureThat - Photo walls re-imagined</title>

        <!-- GOOGLE FONTS -->
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Roboto:400,700" rel="stylesheet">

        <!-- BOOTSTRAP CORE CSS -->
        <link href="css/bootstrap.min.css" rel="stylesheet">

        <!--ANIMATE CSS-->
        <link href="css/animate.css" rel="stylesheet">

        <!-- ICON CSS-->
        <link href="css/mobiriseicons.css" rel="stylesheet">
        <link href="css/materialdesignicons.min.css" rel="stylesheet">
        <!-- OWL.CAROUSEL CSS-->
        <link href="css/owl.carousel.css" rel="stylesheet">
        <link href="css/owl.theme.css" rel="stylesheet">
        <link href="css/owl.transitions.css" rel="stylesheet">

        <!-- FANCY-POPUP MAGNI-POPUP -->
        <link rel="stylesheet" href="css/magnific-popup.css">
        <link rel="stylesheet" href="css/jquery.fancybox.css">


        <!-- CUSTOM STYLES FOR THIS TEMPLATE -->
        <link href="css/style.css" rel="stylesheet">

        <!-- HTML5 shim and Respond.js IE8 support of HTML5 tooltipss and media queries -->
        <!--[if lt IE 9]>
        <script src="js/html5shiv.js"></script>
        <script src="js/respond.min.js"></script>
        <![endif]-->
    </head>

    <body data-spy="scroll" data-target="#data-scroll">

        <!-- START LOADER -->
        <div id="preloader"><div id="status"><div class="spinner">Loading...</div></div></div>
         <!-- END LOADER -->

        <!-- START HEADER -->
        <header>
            <nav class="navbar navbar-custom navbar-top navbar-fixed-top sticky-navigation" role="navigation">
                <div class="container">
                    <div class="navbar-header page-scroll">
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-main-collapse">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                        <!-- START LOGO -->
                        <a class="navbar-brand nav-logo" href="index.html">PictureThat</a>
                           <!--END LOGO -->
                    </div>

                    <!-- START MANU -->
                    <div class="collapse navbar-collapse navbar-right navbar-main-collapse" id="data-scroll">
                        <ul class="nav navbar-nav">
                            <li class="active"><a class="page-scroll" href="#home">Home</a></li>
                            <li><a class="page-scroll" href="#features">Features </a></li>
                            <li><a class="page-scroll" href="#screenshots">Screenshots </a></li>
                            <li><a class="page-scroll" href="#download">Download</a></li>
                            <li><a class="page-scroll" href="#videos">Videos</a></li>
                            <li><a class="page-scroll" href="#contact">Contact</a></li>
                        </ul>
                    </div><!-- END MANU -->
                </div><!-- END CONTAINER -->
            </nav>
        </header>
       <!--END HEADER -->

        <!--START HOME-->
        <section class="section home bg-gradient" id="home">
            <div class="container">
                <div class="row vertical-content">
                    <div class="col-md-6 m-t-20">
                        <div class="text-left">
                            <h1 class="logo">
                              <img src="images/logo-large-white.png" alt="" width="120" height="120">
                              <span>PictureThat</span>
                            </h1>
                            <h1 class="home-title">Design Your Wall</h1>
                            <h4 class="home-subtitle">Experience a new way to decorate your walls. Turn your mobile phone into the ultimate design tool.</h4>
                            <a href="https://itunes.apple.com/ca/app/picture-that-ar/id1281843986?mt=8" onClick="ga('send', 'event', 'Apple Badge Clicked', 'Click', 'App Store');" class="app-store-badge"> <img src="images/app-store-badge.svg" alt="Apple Badge" class="app-store-badge"></a>
                            <a href="#subscribe" class="play-store-badge"> <img src="images/play-store-badge.svg" alt="Google Badge" class="play-store-badge"></a>
                             <p class="m-t-20 phone-available">Available On<a href="https://itunes.apple.com/us/app/picturethatapp/id1281843986?ls=1&mt=8"><i class="mdi mdi-apple"></i></a><a href="#download"><i class="mdi mdi-android"></i></a></p>
                        </div>
                    </div>
                    <div class="col-md-5 col-md-offset-1 m-t-20 iphone-player-wrapper">
                      <div class="iphone-scale">
                        <div class="iphone-player">
                          <iframe width="750" height="1334" src="https://www.youtube.com/embed/CCGrhdP78MY?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
                        </div>
                      </div>
                    </div>
                </div>
            </div>
        </section>
        <!--END HOME-->

        <!--START FEATURES-->
        <section class="section" id="features">
            <div class="container">
                <div class="row">
                    <div class="col-sm-8 col-sm-offset-2">
                        <div class="text-center">
                            <h2 class="title m-t-0">Our Features</h2>
                            <div class="title-border-set">
                                <div class="title-line">
                                    <div class="title-dot"></div>
                                </div>
                            </div>
                            <p class="m-t-20 sub-title text-gray">PictureThat let's you easily see photos, prints, wall art and other wall decor right on your walls at home.</p>
                            <p class="m-t-20 sub-title text-gray">Using Apple's ARKit and Google's ARCore we bring you this magical experience known as Augmented/Mixed Reality.</p>
                        </div>
                    </div>
                </div><!-- END ROW -->

                <div class="row">
                    <div class="col-sm-4">
                        <div class="text-center service-box">
                            <div class="services-icon">
                                <i class="mbri-touch-swipe text-custom"></i>
                            </div>
                            <h4 class="services-title">Real Measurements</h4>
                            <p class="services-subtitle">No more wondering what a 10"x13" looks like. We show you exactly what it will look like on your wall.</p>
                        </div>
                    </div>
                    <div class="col-sm-4">
                        <div class="text-center service-box">
                            <div class="services-icon">
                                <i class="mbri-photos text-custom"></i>
                            </div>
                            <h4 class="services-title">Works with any picture</h4>
                            <p class="services-subtitle">Want to see what those beautiful summer vaction photos would look like before you print them or maybe that Etsy painting you wanted to buy?</p>

                        </div>
                    </div>
                    <div class="col-sm-4">
                        <div class="text-center service-box">
                            <div class="services-icon">
                                <i class="mbri-extension text-custom"></i>
                            </div>
                            <h4 class="services-title">Complex Layouts</h4>
                            <p class="services-subtitle">Create any layout you want. It can have as many different photos as you like at whatever sizes you would like. It is as limitless as your imagination.</p>
                        </div>
                    </div>
                </div> <!-- END ROW -->
                <div class="row">
                    <div class="col-sm-offset-2 col-sm-4">
                        <div class="text-center service-box">
                            <div class="services-icon">
                                <i class="mbri-share text-custom"></i>
                            </div>
                            <h4 class="services-title">Share</h4>
                            <p class="services-subtitle">Share your creation with friends and family with a click of a button</p>
                        </div>
                    </div>
                    <div class="col-sm-4">
                        <div class="text-center service-box">
                            <div class="services-icon">
                                <i class="mbri-home text-custom"></i>
                            </div>
                            <h4 class="services-title">Multiple Walls</h4>
                            <p class="services-subtitle">Decorate an entire room with ease. See how new items you wish to add fit with the existing ones.</p>
                        </div>
                    </div>
                </div> <!-- END ROW -->
            </div> <!-- END CONTAINER -->
        </section>
        <!--END FEATURES-->


        <!--START MOBILE FEATURES-->
        <!-- <section class="section bg-gray">
            <div class="container"> -->
                <!-- <div class="row">
                    <div class="col-sm-8 col-sm-offset-2">
                        <div class="text-center">
                            <h2 class="title m-t-0">Mobile features</h2>
                            <div class="title-border-set">
                                <div class="title-line">
                                    <div class="title-dot"></div>
                                </div>
                            </div>
                            <p class="m-t-20 sub-title text-gray">Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been tdustry's standard Ipsum has been tdustry's standard dummy.</p>
                        </div>
                    </div>
                </div><!-- END ROW -->

                <!-- <div class="row vertical-content"> -->
                    <!-- <div class="col-sm-4">
                        <div>
                            <div class="text-right feauters-box feauters-box-left m-t-30">
                                <i class="mdi mdi-android"></i>
                                <div class="feauters-content-left">
                                    <h4 class="feauters-title">Clear design</h4>
                                    <p class="feauters-subtitle text-muted">Aenean vulputate eleifend tellus. Aenean leo ligula, porttitor eu, consequat vitae, eleifend.</p>
                                </div>
                            </div>
                            <div class="text-right feauters-box feauters-box-left m-t-30">
                                <i class="mdi mdi-apple"></i>
                                <div class="feauters-content-left">
                                    <h4 class="feauters-title">Color schemes</h4>
                                    <p class="feauters-subtitle text-muted">Aenean vulputate eleifend tellus. Aenean leo ligula, porttitor eu, consequat vitae, eleifend.</p>
                                </div>
                            </div>
                            <div class="text-right feauters-box feauters-box-left m-t-30">
                                <i class="mdi mdi-windows"></i>
                                <div class="feauters-content-left">
                                    <h4 class="feauters-title">Well documented</h4>
                                    <p class="feauters-subtitle text-muted">  Aenean vulputate eleifend tellus. Aenean leo ligula, porttitor eu, consequat vitae, eleifend.</p>
                                </div>
                            </div>
                        </div>
                    </div><!-- END COL -->
                    <!-- <div class="col-sm-4 hidden-xs">
                        <div class="features-img">
                            <img src="images/iphone.png" alt="" class="img-responsive center-block" width="">
                            <div class="feature-note feature-note-one">
                                <div class="indicator">
                                    <div class="plus-icon">
                                        <span class="plus">1</span>
                                    </div>
                                </div>
                            </div>

                            <div class="feature-note feature-note-two">
                                <div class="indicator">
                                    <div class="plus-icon">
                                        <span class="plus">2</span>
                                    </div>
                                </div>
                            </div>

                            <div class="feature-note feature-note-three">
                                <div class="indicator">
                                    <div class="plus-icon">
                                        <span class="plus">3</span>
                                    </div>
                                </div>
                            </div>
                            <div class="feature-note feature-note-four">
                                <div class="indicator">
                                    <div class="plus-icon">
                                        <span class="plus">4</span>
                                    </div>
                                </div>
                            </div>
                            <div class="feature-note feature-note-five">
                                <div class="indicator">
                                    <div class="plus-icon">
                                        <span class="plus">5</span>
                                    </div>
                                </div>
                            </div>
                            <div class="feature-note feature-note-six">
                                <div class="indicator">
                                    <div class="plus-icon">
                                        <span class="plus">6</span>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-sm-4">
                        <div>
                            <div class="text-left feauters-box feauters-box-right m-t-30">
                                <i class="mdi mdi-bell"></i>
                                <div class="feauters-content-right">
                                    <h4 class="feauters-title">Pure & simple</h4>
                                    <p class="feauters-subtitle text-muted">Aenean vulputate eleifend tellus. Aenean leo ligula, porttitor eu, consequat vitae, eleifend.</p>
                                </div>
                            </div>
                            <div class="text-left feauters-box feauters-box-right m-t-30">
                                <i class="mdi mdi-camcorder"></i>
                                <div class="feauters-content-right">
                                    <h4 class="feauters-title">Well documented</h4>
                                    <p class="feauters-subtitle text-muted">Aenean vulputate eleifend tellus. Aenean leo ligula, porttitor eu, consequat vitae, eleifend.</p>
                                </div>
                            </div>
                            <div class="text-left feauters-box feauters-box-right m-t-30">
                                <i class="mdi mdi-camera-iris"></i>
                                <div class="feauters-content-right">
                                    <h4 class="feauters-title">Esay and free to paid</h4>
                                    <p class="feauters-subtitle text-muted">Aenean vulputate eleifend tellus. Aenean leo ligula, porttitor eu, consequat vitae, eleifend.</p>
                                </div>
                            </div>
                        </div>
                    </div>
                </div><!-- END ROW -->
            <!-- </div><!-- END CONTAINER -->
        <!-- </section> -->
        <!--END MOBILE FEATURES-->


        <!--START TESTIMONIAL-->
        <section class="section bg-testi" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
            <meta itemprop="ratingValue" content="5" />
            <meta itemprop="ratingCount" content="1">

            <div class="bg-overlay"></div>
            <div class="container">
                <div class="row">
                    <div class="col-md-8 col-md-offset-2">
                        <div id="owl-demo" class="owl-carousel owl-theme text-white">
                            <div class="item text-center">
                                <img src="images/team/laura-davis.jpg" class="center-block user-img img-circle" alt="testimonials-user">
                                <h4>Laura Davis</h4>
                                <h5 class="review-desc">PictureThat made it fun and easy to decorate my wall with my latest vacation photos.</h5>
                                <div class="text-muted m-t-20">
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                </div>
                            </div>

                            <div class="item text-center">
                                <img src="images/team/alex-mueller.jpg" class="center-block user-img img-circle" alt="testimonials-user">
                                <h4>Alex Mueller</h4>
                                <h5 class="review-desc">Easiest way to pick the right photo to print after a skiing trip.</h5>
                                <div class="text-muted m-t-20">
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                </div>
                            </div>

                            <div class="item text-center">
                                <img src="images/team/james-scicluna.jpg" class="center-block user-img img-circle" alt="testimonials-user">
                                <h4>James Scicluna</h4>
                                <h5 class="review-desc">Beats opening up photoshop, taking a picture of my living room and trying to manually add photos I am thinking of having printed.</h5>
                                <div class="text-muted m-t-20">
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                    <span class="glyphicon glyphicon-star text-warning"></span>
                                </div>
                            </div>

                        </div>
                    </div>
                </div><!-- END ROW -->
            </div><!-- END CONTAINER -->
        </section>
        <!--END TESTIMONIAL-->


        <!-- START SCREENSHOT -->
        <section class="section screenshot-bg" id="screenshots">
            <div class="container">
                <div class="row">
                    <div class="col-sm-8 col-sm-offset-2">
                        <div class="text-center">
                            <h2 class="title m-t-0">Screenshots</h2>
                            <div class="title-border-set">
                                <div class="title-line">
                                    <div class="title-dot"></div>
                                </div>
                            </div>
                        <p class="m-t-20 sub-title text-gray">Create your unique photo wall in minutes using any image you saved to your camera roll.</p>
                        </div>
                    </div>
                </div><!-- END ROW -->

                <div class="row">
                    <div class="col-md-12">
                        <div class="owl-screenshot">
                            <div class="screenshot-item">
                                <div class="screenshot-content">
                                    <div class="screenshot-overlayer">
                                        <a class="fancybox" data-fancybox-group="gallery1" href="images/app-img/shot-1.png" title="App Screen 1"></a>
                                    </div>
                                    <img src="images/app-img/shot-1.png" alt="screenshot Image" />
                                </div><!-- /screenshot-content -->
                            </div><!-- /screenshot-item -->
                            <div class="screenshot-item">
                                <div class="screenshot-content">
                                    <div class="screenshot-overlayer">
                                        <a class="fancybox" data-fancybox-group="gallery1" href="images/app-img/shot-2.png" title="App Screen 2"></a>
                                    </div>
                                    <img src="images/app-img/shot-2.png" alt="screenshot Image" />
                                </div><!-- /screenshot-content -->
                            </div><!-- /screenshot-item -->
                            <div class="screenshot-item">
                                <div class="screenshot-content">
                                    <div class="screenshot-overlayer">
                                        <a class="fancybox" data-fancybox-group="gallery1" href="images/app-img/shot-3.png" title="App Screen 3"></a>
                                    </div>
                                    <img src="images/app-img/shot-3.png" alt="screenshot Image" />
                                </div><!-- /screenshot-content -->
                            </div><!-- /screenshot-item -->
                            <div class="screenshot-item">
                                <div class="screenshot-content">
                                    <div class="screenshot-overlayer">
                                        <a class="fancybox" data-fancybox-group="gallery1" href="images/app-img/shot-4.png" title="App Screen 4"></a>
                                    </div>
                                    <img src="images/app-img/shot-4.png" alt="screenshot Image" />
                                </div><!-- /screenshot-content -->
                            </div><!-- /screenshot-item -->
                            <div class="screenshot-item">
                                <div class="screenshot-content">
                                    <div class="screenshot-overlayer">
                                        <a class="fancybox" data-fancybox-group="gallery1" href="images/app-img/shot-5.png" title="App Screen 5"></a>
                                    </div>
                                    <img src="images/app-img/shot-5.png" alt="screenshot Image" />
                                </div><!-- /screenshot-content -->
                            </div><!-- /screenshot-item -->
                            <div class="screenshot-item">
                                <div class="screenshot-content">
                                    <div class="screenshot-overlayer">
                                        <a class="fancybox" data-fancybox-group="gallery1" href="images/app-img/shot-6.png" title="App Screen 6"></a>
                                    </div>
                                    <img src="images/app-img/shot-6.png" alt="screenshot Image" />
                                </div><!-- /screenshot-content -->
                            </div><!-- /screenshot-item -->
                            <div class="screenshot-item">
                                <div class="screenshot-content">
                                    <div class="screenshot-overlayer">
                                        <a class="fancybox" data-fancybox-group="gallery1" href="images/app-img/shot-7.png" title="App Screen 7"></a>
                                    </div>
                                    <img src="images/app-img/shot-7.png" alt="screenshot Image" />
                                </div>
                            </div>
                        </div>
                    </div>
                </div><!-- END ROW -->
            </div><!-- END CONTAINER -->
        </section>
        <!-- END SCREENSHOT -->

        <!--START DOWNLOAD-->
        <section class="section" id="download" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
            <meta itemprop="price" content="0.00">
            <meta itemprop="priceCurrency" content="USD">

            <div class="container">
                <div class="row">
                    <div class="col-sm-8 col-sm-offset-2">
                        <div class="text-center">
                            <h2 class="title m-t-0">Download</h2>
                            <div class="title-border-set">
                                <div class="title-line">
                                    <div class="title-dot"></div>
                                </div>
                            </div>
                            <p class="m-t-30 sub-title text-gray">Download PictureThat today and find your inspiration!</p>
                        </div>
                    </div>
                </div><!-- END ROW -->
                <div class="row">
                    <div class="col-md-8 col-md-offset-2 text-center">
                        <a href="https://itunes.apple.com/us/app/picturethatapp/id1281843986?ls=1&mt=8" onClick="ga('send', 'event', 'Apple Badge Clicked', 'Click', 'App Store');" class="btn btn-custom btn-rounded m-t-30"><i class="mdi mdi-apple"></i>&nbsp; Apple Store</a>&nbsp;
                        <a href="#subscribe" class="btn btn-custom btn-rounded m-t-30"><i class="mdi mdi-android"></i>&nbsp; Google Play (Coming soon)</a>&nbsp;
                        <br/>
                        <br/>
                        <div class="m-t-30">
                            <img src="images/download.png" alt="" class="img-responsive center-block" >
                        </div>
                    </div>
                </div><!-- END ROW -->
            </div><!-- END CONTAINER -->
        </section>
        <!--END DOWNLOAD-->


        <!--START VIDEO-->
        <section class="section bg-video" id="videos">
            <div class="bg-overlay"></div>
            <div class="container">
                <div class="row">
                    <div class="col-md-8 col-md-offset-2">
                        <div class="text-center">
                            <h1 class="title text-white">PictureThat Overview</h1>
                            <div class="title-border-set">
                                <div class="title-line">
                                    <div class="title-dot"></div>
                                </div>
                            </div>
                            <p class="m-t-20 sub-title text-white">See how easy it is to decorate your home with the PictureThat app. This video will walk you through some of the main features.</p>
                        </div>
                        <div class="video-cover border--round box-shadow-wide m-t-30">
                            <a href="https://youtu.be/SmTkZW1H5fk" class="video-play-icon"><i class="glyphicon glyphicon-play"></i></a>
                        </div><!--end video cover-->
                    </div>
                </div><!-- END ROW -->
            </div><!-- END CONTAINER -->
        </section>
        <!--END VIDEO-->


        <!--START FORM-->
        <section class="section" id="contact">
            <div class="container">
                <div class="row">
                    <div class="col-sm-8 col-sm-offset-2">
                        <div class="text-center">
                            <h2 class="title m-t-0">Have any questions?</h2>
                            <div class="title-border-set">
                                <div class="title-line">
                                    <div class="title-dot"></div>
                                </div>
                            </div>
                            <p class="m-t-20 sub-title text-gray">Let us know how we are doing. We love hearing from you and always respond to every message. <br />
                              Drop us a line below or at <a href="mailto:hello@picturethat.io">hello@picturethat.io</a>.</p>
                        </div>
                    </div>
                </div><!-- END ROW -->
                <form id="contact-form" action="https://formspree.io/hello@picturethat.io" method="POST">
                    <div id="flash" class="alert"></div>
                    <div class="row">
                        <div class="col-md-8 col-md-offset-2">
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group form-custom">
                                        <label class="sr-only" for="name-input">Name</label>
                                        <input type="text" class="form-control" id="name-input" name="name" placeholder="Your Name" required>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group form-custom">
                                        <label class="sr-only" for="email-input">Email address</label>
                                        <input type="email" class="form-control" id="email-input" name="_replyto" placeholder="Your Email" required>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-12">
                                    <div class="form-group form-custom">
                                        <textarea class="form-control" id="message-input" rows="5" name="message" placeholder="Your Message...."></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-sm-12 text-center">
                                    <input type="submit" class="submitBnt btn btn-custom" value="Send Message">
                                </div>
                            </div>
                        </div>
                    </div><!-- END ROW -->
                </form>
            </div><!-- END CONTAINER -->
        </section>
        <!-- END FORM -->


        <!--START FOOTER-->
        <footer class="footer bg-gray">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="row">
                            <div class="col-md-3 m-t-20">
                                <h5>PictureThat</h5>
                                <div class="m-t-30 text-muted">
                                    <p>Follow us on social media</p>
                                </div>
                                <ul class="list-unstyled list-inline footer-social">
                                    <li><a href="https://www.instagram.com/picturethatapp/"><i class="mdi mdi-instagram"></i></a></li>
                                    <li><a href="https://www.facebook.com/picturethatapp/"><i class="mdi mdi-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/picturethatar"><i class="mdi mdi-twitter"></i></a></li>
                                </ul>
                            </div>
                            <div class="col-md-3 m-t-20">
                                <h5>Information</h5>
                                <div class="text-muted m-t-30">
                                    <ul class="list-unstyled footer-list">
                                        <li><a href="https://www.facebook.com/picturethatapp/">About us</a></li>
                                    </ul>
                                    <ul class="list-unstyled footer-list">
                                        <li><a href="privacy.html">Privacy Policy</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="col-md-2 m-t-20">
                                <h5>Support</h5>
                                <div class="text-muted m-t-30">
                                    <ul class="list-unstyled footer-list">
                                        <li><a href="#contact">Contact</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="col-md-4 m-t-20">
                                <h5 id="subscribe">Subscribe</h5>
                                <div class="text-muted m-t-30">
                                    <p>Join our mailing list to find out about upcoming features and releases before anyone else.</p>
                                </div>
                                <!-- Begin MailChimp Signup Form -->
                                <form class="validate form subscribe" action="//picturethat.us16.list-manage.com/subscribe/post?u=fafe142051417e402961afc89&amp;id=e6e2409884" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                                    <input placeholder="Email" class="form-control email" type="email" value="" name="EMAIL"  id="mce-EMAIL" required>
                                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fafe142051417e402961afc89_e6e2409884" tabindex="-1" value=""></div>
                                    <button type="submit" class="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe"><i class="mdi mdi-send"></i></button>
                                </form>
                                <!--End mc_embed_signup-->
                            </div>
                        </div><!-- END ROW -->
                    </div>
                </div><!-- END ROW -->
            </div><!-- END CONTAINER -->
        </footer>
        <!--END FOOTER-->

        <div class="footer-alt">
            <p class="copy-rights">2017 © PictureThat. All Rights Reserved</p>
        </div>



         <!--JS PLACED ATTHE END OF THE DOCUMENT SO THE PAGES LOAD FASTER -->
        <script src="js/jquery.js"></script>
        <script src="js/bootstrap.min.js"></script>

        <!-- JQUERY EASING -->
        <script type="text/javascript" src="js/jquery.easing.1.3.min.js"></script>
        <script type="text/javascript" src="js/owl.carousel.min.js"></script>
        <script type="text/javascript" src="js/jquery.fancybox.js"></script>
        <script type="text/javascript" src="js/jquery.fancybox-media.js"></script>

        <!-- MAGNIFIC POPUP -->
        <script type="text/javascript" src="js/jquery.magnific-popup.min.js"></script>

        <!-- JQUERY STELLAR FOR PARALLAX -->
        <script src="js/jquery-parallax.js"></script>
        <script src="js/TweenMax.min.js  "></script>

        <!--COMMON SCRIPT FOR ALL PAGES-->
        <script src="js/jquery.app.js"></script>
        <script>
        // var URL = 'https://31fah2ucd8.execute-api.us-east-2.amazonaws.com/production/contact'
        //
        // $('#contact-form').submit(function (event) {
        //   event.preventDefault()
        //
        //   var data = {
        //     name: $('#name-input').val(),
        //     email: $('#email-input').val(),
        //     description: $('#message-input').val()
        //   }
        //
        //   $.ajax({
        //     type: 'POST',
        //     url: URL,
        //     dataType: 'json',
        //     contentType: 'application/json',
        //     data: JSON.stringify(data),
        //     success: function () {
        //       this.reset()
        //       $('#flash').addClass('alert-success').text('Successfully sent message!')
        //       $('#flash').delay(500).fadeIn('normal', function() {
        //          $(this).delay(2500).fadeOut()
        //          $('#flash').removeClass('alert-success')
        //       })
        //     },
        //     error: function () {
        //       $('#flash').addClass('alert-danger')
        //       $('#flash').text('Error sending message :(.')
        //       $('#flash').delay(500).fadeIn('normal', function() {
        //          $(this).delay(2500).fadeOut()
        //          $('#flash').removeClass('alert-danger')
        //       })
        //     }
        //   })
        // })
        </script>
    </body>
</html>
